免费注册
帮助文档(华北一、二)
  • 最新elasticsearch版本(5.0以上)已经不再支持使用内部 elasticsearch-plugin 命令来安装head插件,内置的head插件本质是调用es服务REST API包装而形成的图形化管理工具,所以使用head插件需要head管理平台网络和输入的es连接地址是相通的。


文档是否已解决您的问题?

  已解决   未解决

如您有其它疑问,您也可以与我们技术专家联系探讨。

联系技术专家